[Koha] koha and zebra problem

john smith smith_me at live.com
Wed May 20 19:07:29 NZST 2009

When  i run zebrasrv-2.0 -f /etc/koha/koha-conf.xml , i will get error message  as below 
"zebrasrv-2.0: Option -f unsupported since YAZ is compiled without Libxml2 support"
what happen i dont know please help me to solve thois problem, i had installed :
Yaz 3.0.45
IDzebra 2.0.18

Show them the way! Add maps and directions to your party invites. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.katipo.co.nz/pipermail/koha/attachments/20090520/9ebe3097/attachment.htm 

More information about the Koha mailing list