[Koha] Error when choosing version

hx2490 Philip_Budziszyn at sympatico.ca
Sun Jun 3 14:08:45 NZST 2007


When I try to choose a version from the list, select overwrite, then an
error comes up. I cant change the path to Apache and my version says Apache
Software foundation and Apache2.2. What it should say is Apache Group and
Version2. Is there a version that can fix this?

Heres a photo of the problem:

Its a big file size so can't host it here, as it would slow down.

View this message in context: http://www.nabble.com/Error-when-choosing-version-tf3859147.html#a10933109
Sent from the Koha - Discuss mailing list archive at Nabble.com.

More information about the Koha mailing list