[Koha] ZOOM

Joshua M. Ferraro jmf at liblime.com
Sat Jun 2 05:28:07 NZST 2007

Hi Huck,

----- "Huck" <dhuckaby at paasda.org> wrote:
> anyone know where I can get the latest ZOOM?
> I'm compiling from source as Ubuntu doesn't have packages for YAZ that
> are compatible with 2.2.9 libyaz-dev.2.1.50 or greater is required..
> and installing ZOOM via CPAN is puking on over 50% of the tests run..
You will need to install the most recent version of Yaz for ZOOM to
install properly from CPAN. Hope that helps.


Joshua Ferraro                       SUPPORT FOR OPEN-SOURCE SOFTWARE
President, Technology       migration, training, maintenance, support
LibLime                                Featuring Koha Open-Source ILS
jmf at liblime.com |Full Demos at http://liblime.com/koha |1(888)KohaILS

More information about the Koha mailing list