[Koha] Error with koha-common : Depende: libmojolicious-plugin-openapi-perl pero no va a instalarse

Luis Moises Rojas lmoisesrojas at gmail.com
Thu Aug 20 05:10:47 NZST 2020


I had installed koha 19.11 before using the same procedure.
I had installed these also
sudo apt-get install cpanminus

sudo apt install build-essential
cpanm -i Mojolicious::Plugin::OpenAPI

And perl.
But these have this error.
Any Help?


-- 
*Luis Mois├ęs Rojas P.*


More information about the Koha mailing list